Partner sites: SenNet Shop|Quiz spelen? QuizPlezier.com|Nieuws zonder censuur? NewsBird.com

.

Dit is de plaats waar je kan communiceren met elkaar over computerproblemen, die geen verband houden met de blogs.

Moderator: Moderators

.

Goedeavond
Ik ben veranderd van provider, maar als ik op internet ga of naar outlook express, staat de naam van de vorige provider er nog. In outlook express in postvak in staat de naam van de vorige provider. Hoe kan ik de naam van mijn nieuwe provider daar krijgen? Ik hoop dat ik het goed uitgelegd heb. Kan er mij mischien iemand uitleggen hoe ik dat moet doen?
Hugo


http://www.bloggen.be/hugo1

Staat die account nog in Outlook Express?
Klik in OE > extra > accounts > klik dan die account aan > verwijderen.
Kijk dat je de juiste account (de oude dus) inderdaad verwijderd en niet de nieuwe door eventueel op eigenschappen te klikken.
Voor Internet Explorer weet ik niet zo direct wat je bedoelt. Heb je van je oude provider software geïnstalleerd misschien? Verwijder die dan eens.
Hallo Breitling
Als ik in OE naar extra < accounts > ga staat overal de nieuwe account, dus niets meer van de oude te merken. Maar de oude account blijft nog in postvak in staan.
Als ik op Internet Explorer ga en op help klik en dan op Online ondersteuning klik kom ik bij mijn oude provider terecht. Ik heb nochthans geen software geïnstalleerd van mijn oude provider.
Hugo

Zegt mij niet direct iets helaas.
Zijn dat mappen of zo? Die kun je toch verwijderen dan, of snap ik het gewoon niet :D
Misschien kun je aangeven welke je oude provider is/was.
Iemand met dezelfde provider weet misschien meer daar van, en dan kan iemand eventueel eens kijken bij die provider.
Als ik op Online ondersteuning klik kom ik bij Microsoft terecht overigens.

.

De oude Provider was Telenet en ik ben naar Euphonynet overgegaan.
Is het normaal dat ik mij elke keer moet inloggen als ik een vraag wil stellen of een antwoord geven?
Hugo

Afbeelding

Is het niet dat wat je ziet?

Inloggen zou normaal automatisch moeten kunnen, ik neem aan dat je het vinkje zet bij het automatisch inloggen.

Afbeelding
Dit is wat ik zie, en er is niets aangevinkt

En als je daar op klikt kom je bij Telenet uit?
Dat je bij Telenet uitkomt daar dat hoort toch inderdaad niet dacht ik zo.
Dat is misschien te fixen met Hijackthis. Als die daar regel in staat tenminste.


Afbeelding
Als je daar klikt waar mijn pijltje staat zie je die dan wel staan?
Dus niet op help klikken maar helemaal rechts bovenaan.
(Dat plaatje komt van de site van Telenet overigens, ik heb geen Telenet)
Anders zou ik het niet weten Hugo sorry.

.

Bij mij staat er geen Telenet Online Support bij. Alleen Google(standaard )
Zoeken op deze pagina
Meer zoekmachines zoeken
Standaardzoekinstellingen wijzigen
Ik moet elke keer inloggen en wachtwoord geven als ik wil antwoorden, is dat normaal?
Hugo

Wat dat Telenet probleem betreft, ik heb niet echt een idee.
CCleaner al eens laten lopen inclusief de problemen knop?
Wat het inloggen betreft kan dat ook helpen eventueel.
Je zet het vinkje dus wel bij "log me automatisch in" zoals ik al vroeg?
Verder geen firewall die cookies controleert?
Heb je dat alleen hier of ook elders?
Staan de instellingen om cookies te accepteren goed?

.

Dat inloggen heb ik alleen hier. Ik zet het vinkje altijd bij " log me automatisch in " maar dat helpt blijkbaar niet. Wat dat Telenet probleem betreft zal ik verder proberen te zoeken.
Bedankt
Hugo

Beste Hugo,

Je weet maar nooit, doe dat eens : Internet Explorer - Extra - Internet opties - Cookies en dan Tijdelijke bestanden verwijderen en op OK klikken , dan pc afsluiten en computer terug opstarten.
Vrg. Swakke

Vandaar dit :wink:
CCleaner al eens laten lopen inclusief de problemen knop?
Wat het inloggen betreft kan dat ook helpen eventueel.

.

Hallo Swakke,

Ik heb alles gedaan zoals u zegt, maar er veranderd niets. Telenet Internet staat er nog altijd.
Hugo

Ik moet hier nog elke keer inloggen

.

Hallo Swakke,

Als ik in Outlook Express naar bestand ga en op importeren klik en naar E-mailaccountinstellingen ga, komt u op " Wizard Internet-verbinding"
Klik op volgende-volgende komt u op Instellingen bevestigen.
Hier staan mijn oude instellingen van Telenet nog.
Onderaan staat "Wilt u deze instellingen wijzigen"
Als ik op instellingen wijzigen klik en naar Informatie compleet ga en op voltooien klik veranderd er niets, de Telenet instellingen blijven gewoon staan
Hugo
© 2005-2017 Bloggen.be | Help | Kenmerken | Meer info | Privacy | Disclaimer | Abuse | Foto's | Contact | Vloeren
Je eigen website blog snel, gebruiksvriendelijk en gratis! Op Bloggen.be natuurlijk!